<!DOCTYPE html>
<html class="no-js" lang="it-IT" itemscope="itemscope" itemtype="https://schema.org/Article">

<!-- head -->
<head>

<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" content="Fervono i preparativi per il  «September Fest», la festa della birra che si terrà nel parco Giovanni Paolo II" />
<meta name="keywords" content="september fest, birra, festa della birra" />

<link rel="shortcut icon" href="https://www.ilovecanosa.it/wp-content/uploads/2017/12/favicon.ico" />	
<link rel="apple-touch-icon" href="https://www.ilovecanosa.it/wp-content/uploads/2017/12/apple-touch.png" />
	

<!-- wp_head() -->
<title>September Fest Andria 2018</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn = {mobile_init:768,nicescroll:40,parallax:"translate3d",responsive:1,retina_disable:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="I Love Canosa - il portale di Canosa di Puglia &raquo; Feed" href="https://www.ilovecanosa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="I Love Canosa - il portale di Canosa di Puglia &raquo; Feed dei commenti" href="https://www.ilovecanosa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="I Love Canosa - il portale di Canosa di Puglia &raquo; September Fest Andria 2018 Feed dei commenti" href="https://www.ilovecanosa.it/2018/09/10/september-fest-andria-2018/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilovecanosa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilovecanosa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.ilovecanosa.it/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.11' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilovecanosa.it/wp-includes/css/dashicons.min.css?ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ilovecanosa.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ilovecanosa.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/style.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/css/base.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/css/layout.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/css/shortcodes.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/animations/animations.min.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/css/responsive.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A1&#038;ver=4.7.11' type='text/css' media='all' />
<link rel='stylesheet' id='Patua+One-css'  href='https://fonts.googleapis.com/css?family=Patua+One%3A1&#038;ver=4.7.11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://www.ilovecanosa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilovecanosa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilovecanosa.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il deputato Galantino (M5S) presenta la Legge contro le coalizioni di liste civiche alle elezioni comunali' href='https://www.ilovecanosa.it/2018/09/08/il-deputato-galantino-m5s-presenta-la-legge-contro-le-coalizioni-di-liste-civiche-alle-elezioni-comunali/' />
<meta name="generator" content="WordPress 4.7.11" />
<link rel="canonical" href="https://www.ilovecanosa.it/2018/09/10/september-fest-andria-2018/" />
<link rel='shortlink' href='https://www.ilovecanosa.it/?p=5835' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilovecanosa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilovecanosa.it%2F2018%2F09%2F10%2Fseptember-fest-andria-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilovecanosa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilovecanosa.it%2F2018%2F09%2F10%2Fseptember-fest-andria-2018%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								.ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}</style><!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">
div#Action_bar 
a:hover {
   color: #FFFFFF;
}
div#Action_bar 
a {
   color: #FFFFFF;
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    div#Action_bar 
a:hover {
       color: #ad2121;
    }
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    div#Action_bar 
a {
       color: #ad2121;
    }
}


.project-description {
    display:none;
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    h3 {
        font-size: 18px;
    }
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    h2 {
        font-size: 18px;
    }
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    h4 {
        font-size: 18px;
    }
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    p {
        font-size: 14px;
    }
}

div.category.mata-tags {
  display: none;
}
</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-retina-1.png" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-retina-1.png" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-retina-1.png" ).width( mobileLogoW ).height( mobileLogoH );}});
//]]>
</script>
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
</head>

<!-- body -->
<body class="post-template-default single single-post postid-5835 single-format-standard  with_aside aside_right color-custom style-simple layout-full-width nice-scroll-on mobile-tb-center button-flat if-zoom if-border-hide hide-love header-classic minimalist-header-no sticky-white ab-show subheader-title-left menu-line-below-80 menuo-arrows mm-vertical">
	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->	
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				
	<div id="Action_bar">
		<div class="container">
			<div class="column one">
			
				<ul class="contact_details">
					<li class="slogan">Invia il tuo articolo e lo pubblicheremo!</li><li class="mail"><i class="icon-mail-line"></i><a href="mailto:info@ilovecanosa.it">info@ilovecanosa.it</a></li>				</ul>
				
				<ul class="social"><li class="facebook"><a target="_blank" href="https://www.facebook.com/ilovecanosa/" title="Facebook"><i class="icon-facebook"></i></a></li><li class="googleplus"><a target="_blank" href="https://plus.google.com/b/113926257979359484372/113926257979359484372?hl=it" title="Google+"><i class="icon-gplus"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/ilovecanosa" title="Twitter"><i class="icon-twitter"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCG_UKvLsepBOHZKh04YSMAw?sub_confirmation=1" title="YouTube"><i class="icon-play"></i></a></li></ul>
			</div>
		</div>
	</div>


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- .logo -->
				<div class="logo">
					<a id="logo" href="https://www.ilovecanosa.it" title="I Love Canosa - il portale di Canosa di Puglia"><img class="logo-main scale-with-grid" src="https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-1.png" alt="logo-ilove" /><img class="logo-sticky scale-with-grid" src="https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-1.png" alt="logo-ilove" /><img class="logo-mobile scale-with-grid" src="https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-1.png" alt="logo-ilove" /></a>				</div>
			
				<div class="menu_wrapper">
					<nav id="menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-3638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.ilovecanosa.it/"><span>HOME</span></a></li>
<li id="menu-item-3596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ilovecanosa.it/category/news/"><span>NEWS</span></a></li>
<li id="menu-item-3598" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.ilovecanosa.it/category/eventi/"><span>EVENTI</span></a></li>
<li id="menu-item-3594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ilovecanosa.it/category/territorio/"><span>TERRITORIO</span></a></li>
<li id="menu-item-3595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ilovecanosa.it/category/provincia/"><span>PROVINCIA</span></a></li>
<li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ilovecanosa.it/category/sport/"><span>SPORT</span></a></li>
<li id="menu-item-5711" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ilovecanosa.it/gallery/"><span>GALLERY</span></a></li>
<li id="menu-item-3554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ilovecanosa.it/category/ricette/"><span>RICETTE</span></a></li>
<li id="menu-item-3556" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ilovecanosa.it/contatti/"><span>CONTATTI</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu"></i></a>					
				</div>			
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
									</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="https://www.ilovecanosa.it/">
						
		
	<i class="icon_search icon-search"></i>
	<a href="#" class="icon_close"><i class="icon-cancel"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Inserisci la tua ricerca" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" href="#"><i class="icon-search"></i></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
					
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-5835" class="no-img no-share post-5835 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi">

	
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="5835"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
						<h3 class="entry-title" itemprop="headline">September Fest Andria 2018</h3>						
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
									<span class="vcard author post-author">
										<span class="label">Pubblicato da</span>
										<i class="icon-user"></i>
										<span class="fn"><a href="https://www.ilovecanosa.it/author/redazione-canosa/">I Love Canosa</a></span>
									</span> 
									<span class="date">
										<span class="label">in</span>
										<i class="icon-clock"></i>
										<time class="entry-date" datetime="2018-09-10T08:54:22+00:00" itemprop="datePublished" pubdate>10 settembre 2018</time>
									</span>	
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categorie <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="https://www.ilovecanosa.it/category/eventi/" rel="category tag">Eventi</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
																					</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
				<div class="column one single-photo-wrapper image">
					
										
											<div class="image_frame scale-with-grid ">
						
							<div class="image_wrapper">
								<a href="https://www.ilovecanosa.it/wp-content/uploads/2018/09/september_fest.jpg" rel="prettyphoto"><div class="mask"></div><img width="500" height="400" src="https://www.ilovecanosa.it/wp-content/uploads/2018/09/september_fest-500x400.jpg" class="scale-with-grid wp-post-image" alt="" itemprop="image" /></a><div class="image_links"><a href="https://www.ilovecanosa.it/wp-content/uploads/2018/09/september_fest.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a></div>							</div>
							
							
						</div>
										
				</div>
				
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:center">Condividi su  ...<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.ilovecanosa.it/2018/09/10/september-fest-andria-2018/"  target="_blank" ><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><span class="ssba_sharecount">2</span><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.ilovecanosa.it/2018/09/10/september-fest-andria-2018/"  target="_blank" ><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.ilovecanosa.it/2018/09/10/september-fest-andria-2018/&amp;text=September+Fest+Andria+2018+"  target="_blank" ><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><span class="ssba_sharecount">0</span><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ilovecanosa.it/2018/09/10/september-fest-andria-2018/"  target="_blank" ><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><span class="ssba_sharecount">0</span><a data-site="email" class="ssba_email_share" href="mailto:?subject=September%20Fest%20Andria%202018&#038;body=%20https://www.ilovecanosa.it/2018/09/10/september-fest-andria-2018/"><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div><p style="text-align: justify;">Andria come Monaco di Baviera. Fervono, anzi sarebbe meglio dire ribollono, i preparativi per il  «September Fest», la festa della birra che si terrà nel parco Giovanni Paolo II (viale Europa) nelle quattro giornate da giovedì 27 a domenica 30 settembre patrocinato dal comune di ANDRIA e dalla provincia BAT.</p>
<p style="text-align: justify;">Birra, degustazioni gastronomiche e tanto divertimento per tutte le età, nel programma ideato da Sabino Matera, il regista, attore, deejay e appunto organizzatore di eventi che in qualità di presidente della asd «Sm Productions» ha ideato la manifestazione in programma ad Andria in collaborazione con la «ZM Productions».</p>
<p style="text-align: justify;">«September Fest ANDRIA 2018» è un’evento ispirato al festival popolare che si tiene ogni anno a Monaco (München), in Germania, negli ultimi due fine settimana di settembre e nel primo di ottobre e per questo denominato Oktoberfest. Questa è la più grande fiera della birra al mondo, con mediamente 6 milioni di visitatori ogni anno e che hanno raggiunto in qualche caso anche i sette milioni. Tante altre città del pianeta ospitano feste simili chiamate anch&#8217;esse «Oktoberfest».</p>
<p style="text-align: justify;">«Quest’anno, con il supporto della Confcommercio Delegazione di ANDRIA &#8211; spiega Sabino Matera &#8211; per la prima volta nella nostra città vogliamo realizzare un connubio tra le tradizioni bavaresi e quelle nostrane senza tralasciare la valorizzazione del territorio locale nonché i prodotti che ci rappresentano».</p>
<p style="text-align: justify;">Ancora: «Vogliamo ospitare nel parco famiglie, giovani e non solo, anche dalle città vicine, che potranno godere dell’affascinante atmosfera bavarese-pugliese, accompagnata dai sapori delle rispettive tradizioni gastronomiche e da tanta musica», afferma l’organizzatore.</p>
<p style="text-align: justify;">All’interno del parco Giovanni Paolo II di Andria saranno collocati gazebo e strutture adeguate che potranno ospitare comodamente molte persone. E ci sarà un palco sul quale si esibiranno gruppi musicali nel tradizionale stile «schlager». Tutt’intorno, tavoli e panche corredati da addobbi in stile bavarese, casette di legno per la birra e le specialità gastronomiche, gadget vari e animazione per i più piccoli.</p>
<p style="text-align: justify;"><strong>Per informazioni, telefonare al 371/1267351.</strong></p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-5836" src="https://www.ilovecanosa.it/wp-content/uploads/2018/09/september_fest.jpg" alt="" width="500" height="707" srcset="https://www.ilovecanosa.it/wp-content/uploads/2018/09/september_fest.jpg 500w, https://www.ilovecanosa.it/wp-content/uploads/2018/09/september_fest-212x300.jpg 212w, https://www.ilovecanosa.it/wp-content/uploads/2018/09/september_fest-103x146.jpg 103w, https://www.ilovecanosa.it/wp-content/uploads/2018/09/september_fest-35x50.jpg 35w, https://www.ilovecanosa.it/wp-content/uploads/2018/09/september_fest-53x75.jpg 53w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<div class="post-views post-5835 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visite: </span>
			<span class="post-views-count">64</span>
			</div><div class="crp_related "><h3>Articoli correlati:</h3><ul><li><a href="https://www.ilovecanosa.it/2018/07/21/unesco-al-via-in-puglia-il-progetto-che-mette-in-rete-5-regioni-del-sud-italia/"    ><img src="https://www.ilovecanosa.it/wp-content/uploads/2018/07/locandina_unesco-150x150.jpg" alt="Unesco &#8211; Al via in Puglia il progetto che mette in rete 5 Regioni del Sud Italia" title="Unesco &#8211; Al via in Puglia il progetto che mette in rete 5 Regioni del Sud Italia" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Unesco &#8211; Al via in Puglia il progetto che&hellip;</span></a></li><li><a href="https://www.ilovecanosa.it/2018/08/31/contributo-fitto-casa-anno-2016/"    ><img src="https://www.ilovecanosa.it/wp-content/uploads/2018/04/casa1-150x150.jpg" alt="Contributo fitto casa anno 2016" title="Contributo fitto casa anno 2016" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Contributo fitto casa anno 2016</span></a></li><li><a href="https://www.ilovecanosa.it/2018/06/12/al-castello-svevo-di-bari-si-inaugura-il-13-giugno-la-mostra-il-potere-dellarmonia-federico-ii-e-il-de-arte-venandi-cum-avibus/"    ><img src="https://www.ilovecanosa.it/wp-content/uploads/2018/06/mostra_castello_svevo-150x150.jpg" alt="Al Castello Svevo di Bari si inaugura il 13 giugno la mostra “Il potere dell’armonia. Federico II e il De Arte venandi cum avibus”" title="Al Castello Svevo di Bari si inaugura il 13 giugno la mostra “Il potere dell’armonia. Federico II e il De Arte venandi cum avibus”" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Al Castello Svevo di Bari si inaugura il 13 giugno&hellip;</span></a></li><li><a href="https://www.ilovecanosa.it/2018/06/19/le-ceramiche-di-tutto-il-mondo-si-danno-appuntamento-a-grottaglie-ta-per-una-grande-esposizione/"    ><img src="https://www.ilovecanosa.it/wp-content/uploads/2018/06/presidenza_regione_puglia-150x150.jpg" alt="Le ceramiche di tutto il mondo si danno appuntamento a Grottaglie (TA) per una grande esposizione" title="Le ceramiche di tutto il mondo si danno appuntamento a Grottaglie (TA) per una grande esposizione" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Le ceramiche di tutto il mondo si danno appuntamento&hellip;</span></a></li><li><a href="https://www.ilovecanosa.it/2018/06/30/emiliano-presiede-lassemblea-continentale-dei-pugliesi-nel-mondo-dellamerica-del-nord/"    ><img src="https://www.ilovecanosa.it/wp-content/uploads/2018/06/em-ny1-150x150.jpg" alt="Emiliano presiede l&#8217;Assemblea Continentale dei pugliesi nel mondo dell&#8217;America del Nord" title="Emiliano presiede l&#8217;Assemblea Continentale dei pugliesi nel mondo dell&#8217;America del Nord" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Emiliano presiede l&#8217;Assemblea Continentale dei&hellip;</span></a></li></ul><div class="crp_clear"></div></div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment simple"><h4>Altri Articoli</h4><div class="section-related-ul col-3"><div class="column post-related post-5818 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.ilovecanosa.it/2018/09/05/complesso-di-san-francesco-della-scarpa-a-bari/"><div class="mask"></div><img width="300" height="169" src="https://www.ilovecanosa.it/wp-content/uploads/2018/09/8_settembre_2018-300x169.jpg" class="scale-with-grid wp-post-image" alt="" itemprop="image" /></a><div class="image_links hover-title"><a href="https://www.ilovecanosa.it/2018/09/05/complesso-di-san-francesco-della-scarpa-a-bari/">Complesso di San Francesco della Scarpa a Bari</a></div></div></div></div><div class="date_label">5 settembre 2018</div><div class="desc"><h4><a href="https://www.ilovecanosa.it/2018/09/05/complesso-di-san-francesco-della-scarpa-a-bari/">Complesso di San Francesco della Scarpa a Bari</a></h4><hr class="hr_color" /><a href="https://www.ilovecanosa.it/2018/09/05/complesso-di-san-francesco-della-scarpa-a-bari/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leggi tutto</span></a></div></div><div class="column post-related post-5803 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.ilovecanosa.it/2018/08/31/canosa-di-puglia-weekend-tra-tombe-daune-ed-affascinanti-vestigia/"><div class="mask"></div><img width="300" height="169" src="https://www.ilovecanosa.it/wp-content/uploads/2018/08/1_e_2_settembre-300x169.jpg" class="scale-with-grid wp-post-image" alt="" itemprop="image" /></a><div class="image_links hover-title"><a href="https://www.ilovecanosa.it/2018/08/31/canosa-di-puglia-weekend-tra-tombe-daune-ed-affascinanti-vestigia/">Canosa di Puglia: weekend tra tombe daune ed affascinanti vestigia</a></div></div></div></div><div class="date_label">31 agosto 2018</div><div class="desc"><h4><a href="https://www.ilovecanosa.it/2018/08/31/canosa-di-puglia-weekend-tra-tombe-daune-ed-affascinanti-vestigia/">Canosa di Puglia: weekend tra tombe daune ed affascinanti vestigia</a></h4><hr class="hr_color" /><a href="https://www.ilovecanosa.it/2018/08/31/canosa-di-puglia-weekend-tra-tombe-daune-ed-affascinanti-vestigia/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leggi tutto</span></a></div></div><div class="column post-related post-5790 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.ilovecanosa.it/2018/08/28/grande-successo-di-starstruck-colpito-da-una-stella/"><div class="mask"></div><img width="300" height="169" src="https://www.ilovecanosa.it/wp-content/uploads/2018/08/starstruck4-300x169.jpg" class="scale-with-grid wp-post-image" alt="" itemprop="image" /></a><div class="image_links hover-title"><a href="https://www.ilovecanosa.it/2018/08/28/grande-successo-di-starstruck-colpito-da-una-stella/">Grande successo di “StarStruck – colpito da una stella”</a></div></div></div></div><div class="date_label">28 agosto 2018</div><div class="desc"><h4><a href="https://www.ilovecanosa.it/2018/08/28/grande-successo-di-starstruck-colpito-da-una-stella/">Grande successo di “StarStruck – colpito da una stella”</a></h4><hr class="hr_color" /><a href="https://www.ilovecanosa.it/2018/08/28/grande-successo-di-starstruck-colpito-da-una-stella/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leggi tutto</span></a></div></div></div></div>			
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/10/september-fest-andria-2018/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.ilovecanosa.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='5835' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="adrotate_widgets-32" class="widget adrotate_widgets"><div class="g g-3"><div class="g-single a-17"><a href="http://www.francescoattorre.it/prodotto/voglio-cambiare-la-mia-vita/" target="_blank"><img src="https://www.ilovecanosa.it/wp-content/uploads/2018/07/vita.jpg"</img></a></div></div></aside><aside id="adrotate_widgets-33" class="widget adrotate_widgets"><div class="g g-1"><div class="g-single a-16"><a href="https://www.frantoiodipalma.it" target="_blank"><img src="https://www.ilovecanosa.it/wp-content/uploads/2018/07/banner_frantoio_di_palma.jpg"></a></div></div></aside><aside id="text-6" class="widget widget_text"><h3>Video</h3>			<div class="textwidget"><iframe width="300" height="169" src="https://www.youtube.com/embed/BwArxNyIY4o" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen></iframe></div>
		</aside><aside id="adrotate_widgets-34" class="widget adrotate_widgets"><div class="a-single a-6"><script type="text/javascript">
simply_publisher = 62569;
simply_domain = 67097;
simply_space = 217469;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = 'https://www.ilovecanosa.it/';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div></aside><aside id="recent-comments-5" class="widget widget_recent_comments"><h3>Commenti recenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://Ilovecanosa' rel='external nofollow' class='url'>Savino DI PALO</a></span> su <a href="https://www.ilovecanosa.it/2018/02/06/ospedale-di-canosa-il-potenziamento-dei-servizi-e-la-fuffa-del-sindaco-morra/#comment-39">Ospedale di Canosa &#8211; Il potenziamento dei servizi e la fuffa del sindaco Morra</a></li><li class="recentcomments"><span class="comment-author-link">CARLO</span> su <a href="https://www.ilovecanosa.it/2018/02/05/il-movimento-consumatori-puglia-scende-in-campo-per-tutelare-i-tifosi-del-foggia-calcio/#comment-24">Il Movimento Consumatori Puglia scende in campo per tutelare i tifosi del Foggia Calcio</a></li><li class="recentcomments"><span class="comment-author-link">I Love Canosa</span> su <a href="https://www.ilovecanosa.it/2017/11/30/autismo-passato-presente-e-futuro-medicina-a-confronto/#comment-12">“AUTISMO: Passato, Presente e Futuro” medicina a confronto</a></li><li class="recentcomments"><span class="comment-author-link">Gianfrate Martino</span> su <a href="https://www.ilovecanosa.it/2017/11/30/autismo-passato-presente-e-futuro-medicina-a-confronto/#comment-11">“AUTISMO: Passato, Presente e Futuro” medicina a confronto</a></li></ul></aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

					<a id="back_to_top" class="button button_left button_js" href=""><span class="button_icon"><i class="icon-up-open-big"></i></span></a>					
					<!-- Copyrights -->
					<div class="copyright">
						<a href="http://www.ilovecanosa.it/pic/notizie/" target="_blank">Archivio News</a> - <a href="https://www.ilovecanosa.it/privacy-policy/">Privacy Policy</a> - <a href="https://www.ilovecanosa.it/cookie-policy/">Cookie Policy</a> - <a href="https://www.ilovecanosa.it/contatti/">Contatti</a> <br /><br />©Copyright I Love Canosa - Questo portale è gestito da: <a href="http://www.garagebrand.it" target="_blank">Garage Brand</a>  - P.IVA 07812880727					</div>
					
					<ul class="social"><li class="facebook"><a target="_blank" href="https://www.facebook.com/ilovecanosa/" title="Facebook"><i class="icon-facebook"></i></a></li><li class="googleplus"><a target="_blank" href="https://plus.google.com/b/113926257979359484372/113926257979359484372?hl=it" title="Google+"><i class="icon-gplus"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/ilovecanosa" title="Twitter"><i class="icon-twitter"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCG_UKvLsepBOHZKh04YSMAw?sub_confirmation=1" title="YouTube"><i class="icon-play"></i></a></li></ul>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->



<!-- mfn_hook_bottom --><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1416072-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1416072-17');
</script>
<!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
<link rel='stylesheet' id='basecss-css'  href='https://www.ilovecanosa.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilovecanosa.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/js/plugins.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/js/menu.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/animations/animations.min.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/js/parallax/translate3d.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/js/scripts.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/comment-reply.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"1","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.ilovecanosa.it\/2018\/09\/10\/september-fest-andria-2018\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.11'></script>
<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="https://www.ilovecanosa.it/cookie-policy/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>