<!DOCTYPE html>
<html class="no-js" lang="it-IT" itemscope="itemscope" itemtype="https://schema.org/Article">

<!-- head -->
<head>

<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta name="description" content="Il prossimo appuntamento - organizzato dalla Fidapa - è BATTITI PER GABRIELLA, libro di poesie scritto da Rossella Pompilio" />
<meta name="keywords" content="libro" />

<link rel="shortcut icon" href="https://www.ilovecanosa.it/wp-content/uploads/2017/12/favicon.ico" />	
<link rel="apple-touch-icon" href="https://www.ilovecanosa.it/wp-content/uploads/2017/12/apple-touch.png" />
	

<!-- wp_head() -->
<title>Presentazione del libro BATTITI PER GABRIELLA, di Rossella Pompilio il 24 maggio presso La Prèule – Food Heritage in Corso Garibaldi, 88</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn = {mobile_init:768,nicescroll:40,parallax:"translate3d",responsive:1,retina_disable:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="I Love Canosa - il portale di Canosa di Puglia &raquo; Feed" href="https://www.ilovecanosa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="I Love Canosa - il portale di Canosa di Puglia &raquo; Feed dei commenti" href="https://www.ilovecanosa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="I Love Canosa - il portale di Canosa di Puglia &raquo; Presentazione del libro BATTITI PER GABRIELLA, di Rossella Pompilio il 24 maggio presso La Prèule – Food Heritage in Corso Garibaldi, 88 Feed dei commenti" href="https://www.ilovecanosa.it/2019/05/22/presentazione-del-libro-battiti-per-gabriella-di-rossella-pompilio-il-24-maggio-presso-la-preule-food-heritage-in-corso-garibaldi-88/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilovecanosa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilovecanosa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='https://www.ilovecanosa.it/wp-content/plugins/contextual-related-posts/css/default-style.css?ver=4.7.13' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilovecanosa.it/wp-includes/css/dashicons.min.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ilovecanosa.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ilovecanosa.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.ilovecanosa.it/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.ilovecanosa.it/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.ilovecanosa.it/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='style-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/style.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/css/base.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/css/layout.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/css/shortcodes.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/animations/animations.min.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/css/responsive.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A1&#038;ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='Patua+One-css'  href='https://fonts.googleapis.com/css?family=Patua+One%3A1&#038;ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-woo-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/css/woocommerce.css?ver=14.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://www.ilovecanosa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilovecanosa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilovecanosa.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Elezioni Europee, Chiusura campagna elettorale PD Bat' href='https://www.ilovecanosa.it/2019/05/22/elezioni-europee-chiusura-campagna-elettorale-pd-bat/' />
<meta name="generator" content="WordPress 4.7.13" />
<meta name="generator" content="WooCommerce 3.5.1" />
<link rel="canonical" href="https://www.ilovecanosa.it/2019/05/22/presentazione-del-libro-battiti-per-gabriella-di-rossella-pompilio-il-24-maggio-presso-la-preule-food-heritage-in-corso-garibaldi-88/" />
<link rel='shortlink' href='https://www.ilovecanosa.it/?p=7051' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilovecanosa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilovecanosa.it%2F2019%2F05%2F22%2Fpresentazione-del-libro-battiti-per-gabriella-di-rossella-pompilio-il-24-maggio-presso-la-preule-food-heritage-in-corso-garibaldi-88%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilovecanosa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilovecanosa.it%2F2019%2F05%2F22%2Fpresentazione-del-libro-battiti-per-gabriella-di-rossella-pompilio-il-24-maggio-presso-la-preule-food-heritage-in-corso-garibaldi-88%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								.ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}</style><!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">
div#Action_bar 
a:hover {
   color: #FFFFFF;
}
div#Action_bar 
a {
   color: #FFFFFF;
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    div#Action_bar 
a:hover {
       color: #ad2121;
    }
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    div#Action_bar 
a {
       color: #ad2121;
    }
}


.project-description {
    display:none;
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    h3 {
        font-size: 18px;
    }
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    h2 {
        font-size: 18px;
    }
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    h4 {
        font-size: 18px;
    }
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    p {
        font-size: 14px;
    }
}

div.category.mata-tags {
  display: none;
}
</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-retina-1.png" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-retina-1.png" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-retina-1.png" ).width( mobileLogoW ).height( mobileLogoH );}});
//]]>
</script>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
</head>

<!-- body -->
<body class="post-template-default single single-post postid-7051 single-format-standard woocommerce-no-js  with_aside aside_right color-custom style-simple layout-full-width nice-scroll-on mobile-tb-center button-flat if-zoom if-border-hide hide-love header-classic minimalist-header-no sticky-white ab-show subheader-title-left menu-line-below-80 menuo-arrows mm-vertical">
	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->	
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				
	<div id="Action_bar">
		<div class="container">
			<div class="column one">
			
				<ul class="contact_details">
					<li class="slogan">Invia il tuo articolo e lo pubblicheremo!</li><li class="mail"><i class="icon-mail-line"></i><a href="mailto:info@ilovecanosa.it">info@ilovecanosa.it</a></li>				</ul>
				
				<ul class="social"><li class="facebook"><a target="_blank" href="https://www.facebook.com/ilovecanosa/" title="Facebook"><i class="icon-facebook"></i></a></li><li class="googleplus"><a target="_blank" href="https://plus.google.com/b/113926257979359484372/113926257979359484372?hl=it" title="Google+"><i class="icon-gplus"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/ilovecanosa" title="Twitter"><i class="icon-twitter"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCG_UKvLsepBOHZKh04YSMAw?sub_confirmation=1" title="YouTube"><i class="icon-play"></i></a></li></ul>
			</div>
		</div>
	</div>


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- .logo -->
				<div class="logo">
					<a id="logo" href="https://www.ilovecanosa.it" title="I Love Canosa - il portale di Canosa di Puglia"><img class="logo-main scale-with-grid" src="https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-1.png" alt="logo-ilove" /><img class="logo-sticky scale-with-grid" src="https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-1.png" alt="logo-ilove" /><img class="logo-mobile scale-with-grid" src="https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-1.png" alt="logo-ilove" /></a>				</div>
			
				<div class="menu_wrapper">
					<nav id="menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-3638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.ilovecanosa.it/"><span>Home</span></a></li>
<li id="menu-item-6228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children"><a href="https://www.ilovecanosa.it/news/"><span>News</span></a>
<ul class="sub-menu">
	<li id="menu-item-3596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ilovecanosa.it/category/news/"><span>Canosa</span></a></li>
	<li id="menu-item-3598" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.ilovecanosa.it/category/eventi/"><span>Eventi</span></a></li>
	<li id="menu-item-3594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ilovecanosa.it/category/territorio/"><span>Territorio</span></a></li>
	<li id="menu-item-3595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ilovecanosa.it/category/provincia/"><span>Provincia</span></a></li>
	<li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ilovecanosa.it/category/sport/"><span>Sport</span></a></li>
</ul>
</li>
<li id="menu-item-6138" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ilovecanosa.it/negozio/"><span>Shop</span></a></li>
<li id="menu-item-3554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ilovecanosa.it/category/ricette/"><span>Ricette</span></a></li>
<li id="menu-item-5711" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ilovecanosa.it/gallery/"><span>Gallery</span></a></li>
<li id="menu-item-3556" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ilovecanosa.it/contatti/"><span>Contatti</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu"></i></a>					
				</div>			
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
									</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="https://www.ilovecanosa.it/">
						
		
	<i class="icon_search icon-search"></i>
	<a href="#" class="icon_close"><i class="icon-cancel"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Inserisci la tua ricerca" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="header_cart" href="https://www.ilovecanosa.it/carrello/"><i class="icon-basket"></i><span>0</span></a><a id="search_button" href="#"><i class="icon-search"></i></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
					
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-7051" class="no-img no-share post-7051 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi">

	
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="7051"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
						<h3 class="entry-title" itemprop="headline">Presentazione del libro BATTITI PER GABRIELLA, di Rossella Pompilio il 24 maggio presso La Prèule – Food Heritage in Corso Garibaldi, 88</h3>						
												
												
					</div>
					
				</div>
				
				<div class="column one single-photo-wrapper image">
					
										
											<div class="image_frame scale-with-grid ">
						
							<div class="image_wrapper">
								<a href="https://www.ilovecanosa.it/wp-content/uploads/2019/05/il_maggio_dei_libri.jpg" rel="prettyphoto"><div class="mask"></div><img width="500" height="333" src="https://www.ilovecanosa.it/wp-content/uploads/2019/05/il_maggio_dei_libri-500x333.jpg" class="scale-with-grid wp-post-image" alt="" itemprop="image" srcset="https://www.ilovecanosa.it/wp-content/uploads/2019/05/il_maggio_dei_libri-500x333.jpg 500w, https://www.ilovecanosa.it/wp-content/uploads/2019/05/il_maggio_dei_libri-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="image_links"><a href="https://www.ilovecanosa.it/wp-content/uploads/2019/05/il_maggio_dei_libri.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a></div>							</div>
							
							
						</div>
										
				</div>
				
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:center">Condividi su  ...<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.ilovecanosa.it/2019/05/22/presentazione-del-libro-battiti-per-gabriella-di-rossella-pompilio-il-24-maggio-presso-la-preule-food-heritage-in-corso-garibaldi-88/"  target="_blank" ><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.ilovecanosa.it/2019/05/22/presentazione-del-libro-battiti-per-gabriella-di-rossella-pompilio-il-24-maggio-presso-la-preule-food-heritage-in-corso-garibaldi-88/"  target="_blank" ><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.ilovecanosa.it/2019/05/22/presentazione-del-libro-battiti-per-gabriella-di-rossella-pompilio-il-24-maggio-presso-la-preule-food-heritage-in-corso-garibaldi-88/&amp;text=Presentazione+del+libro+BATTITI+PER+GABRIELLA%2C+di+Rossella+Pompilio+il+24+maggio+presso+La+Pr%C3%A8ule+%E2%80%93+Food+Heritage+in+Corso+Garibaldi%2C+88+"  target="_blank" ><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><span class="ssba_sharecount">0</span><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ilovecanosa.it/2019/05/22/presentazione-del-libro-battiti-per-gabriella-di-rossella-pompilio-il-24-maggio-presso-la-preule-food-heritage-in-corso-garibaldi-88/"  target="_blank" ><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><span class="ssba_sharecount">0</span><a data-site="email" class="ssba_email_share" href="mailto:?subject=Presentazione%20del%20libro%20BATTITI%20PER%20GABRIELLA,%20di%20Rossella%20Pompilio%20il%2024%20maggio%20presso%20La%20Prèule%20–%20Food%20Heritage%20in%20Corso%20Garibaldi,%2088&#038;body=%20https://www.ilovecanosa.it/2019/05/22/presentazione-del-libro-battiti-per-gabriella-di-rossella-pompilio-il-24-maggio-presso-la-preule-food-heritage-in-corso-garibaldi-88/"><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div><p style="text-align: justify;"><img class="alignleft size-full wp-image-7052" src="https://www.ilovecanosa.it/wp-content/uploads/2019/05/il_maggio_dei_libri.jpg" alt="" width="500" height="714" srcset="https://www.ilovecanosa.it/wp-content/uploads/2019/05/il_maggio_dei_libri.jpg 500w, https://www.ilovecanosa.it/wp-content/uploads/2019/05/il_maggio_dei_libri-210x300.jpg 210w, https://www.ilovecanosa.it/wp-content/uploads/2019/05/il_maggio_dei_libri-102x146.jpg 102w, https://www.ilovecanosa.it/wp-content/uploads/2019/05/il_maggio_dei_libri-35x50.jpg 35w, https://www.ilovecanosa.it/wp-content/uploads/2019/05/il_maggio_dei_libri-53x75.jpg 53w" sizes="(max-width: 500px) 100vw, 500px" />Le Associazioni Club per l’UNESCO di Canosa di Puglia, FIDAPA, Fondazione Archeologica Canosina, OmniArte.it, Pro Loco, Tango Renato – Servizi per l’Archeologia e il Turismo, con il comitato Biblò in collaborazione con il Museo dei Vescovi “Mons. Francesco Minerva” e con il patrocinio del Comune di Canosa di Puglia, assessorato alla Cultura, hanno organizzato il &#8220;Maggio dei Libri&#8221; rassegna di presentazione di libri con dialogo con gli scrittori e non solo.</p>
<p style="text-align: justify;">Il prossimo appuntamento &#8211; organizzato dalla Fidapa &#8211; è BATTITI PER GABRIELLA, libro di poesie scritto da Rossella Pompilio. La serata si terrà a Canosa di Puglia presso <em>La Prèule</em>– <em>Food Heritage</em>in Corso Garibaldi, 88 alle h. 19.00.</p>
<p style="text-align: justify;">Rossella Pompilio è nata a Bari nel 1959. Da più di trent’anni lavora nel settore bancario, ma le sue vere passioni sono la musica, la lettura e la scrittura. Scrive da sempre poesie e racconti e ha già pubblicato dei libri di poesie e un romanzo.</p>
<p style="text-align: justify;">Il 16 maggio 2014 tre auto, con a bordo un gruppo di giovani musicisti provenienti da Andria, Bari e Molfetta, partono alla volta di Craco, il “paese fantasma” del materano, per esibirsi in un concerto di inaugurazione del teatro di paese. La pioggia, l’asfalto bagnato e la strada non troppo sicura, erano il minimo del pericolo quel giorno.</p>
<p style="text-align: justify;">Un uomo di origine polacca, in stato di ebbrezza, alla guida di un camion si fiondò in contromano verso le auto dei ragazzi, colpendo con la motrice la seconda, e con la parte telonata la terza. Nella seconda auto, trova la morte Gabriella. Nella terza auto tutti illesi, compresa la figlia dell’autrice di questo libro.<br />
Da quel momento la scrittrice scrive un verso, poi un altro e poi un altro ancora. Tutti dettati dal suo essere madre miracolata. Ogni mese pubblica una poesia che non cerca, ma nasce spontaneamente dal suo cuore.<br />
La raccolta oggi viene pubblicata quasi fosse un dialogo tra l’autrice Rossella Pompilio e la giovane violinista Gabriella, nell’alternarsi delle poesie di entrambe.<br />
Il cuore di Gabriella continua a battere attraverso le note del Suo violino.</p>
<p style="text-align: justify;">A dialogare con la scrittrice la poetessa canosina Giusy Del Vento.</p>
<p style="text-align: justify;">Momento musicale a cura della violinista Miriam Campobasso.</p>
<p style="text-align: justify;">Modera la presidente della FIDAPA Rosa Anna Asselta.</p>
<p style="text-align: justify;">Parteciperanno all&#8217;incontro:</p>
<p style="text-align: justify;">Mara Gerardi, assessore alla cultura del Comune di Canosa di Puglia e tutti i presidenti delle associazioni organizzatori del &#8220;Maggio dei Libri&#8221;:</p>
<p style="text-align: justify;">Anna Maria Fiore &#8211; Presidente Pro Loco</p>
<p style="text-align: justify;">Luciana Fredella – Segretaria del Club per l’UNESCO di Canosa di Puglia</p>
<p style="text-align: justify;">Sergio Fontana &#8211; Presidente della Fondazione Archeologica Canosina</p>
<p style="text-align: justify;">Susanna Pastore &#8211; Portavoce del Comitato Biblò.</p>
<p style="text-align: justify;">Book Shop a cura della casa editrice Florestano.</p>
<p style="text-align: justify;">INGRESSO LIBERO</p>
<div class="post-views post-7051 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visite: </span>
			<span class="post-views-count">43</span>
			</div><div class="crp_related "><h3>Articoli correlati:</h3><ul><li><a href="https://www.ilovecanosa.it/2019/05/09/presentazione-del-libro-peccatori-sconfitti-e-per-di-piu-insolenti-della-dott-ssa-rita-lopez/"    ><img src="https://www.ilovecanosa.it/wp-content/uploads/2019/05/60067409_2297258517261792_5956787067349368832_n-150x150.jpg" alt="Presentazione del libro Peccatori sconfitti e per di più insolenti. &#8211; della dott.ssa Rita Lopez" title="Presentazione del libro Peccatori sconfitti e per di più insolenti. &#8211; della dott.ssa Rita Lopez" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Presentazione del libro Peccatori sconfitti e per di&hellip;</span></a></li><li><a href="https://www.ilovecanosa.it/2019/04/03/le-note-e-le-immagini-della-devozione-chiesa-del-purgatorio-cerignola-fg/"    ><img src="https://www.ilovecanosa.it/wp-content/uploads/2019/04/loc_mostra_concerto2019-150x150.jpg" alt="Le note e Le Immagini della Devozione &#8211; Chiesa del Purgatorio, Cerignola (FG)" title="Le note e Le Immagini della Devozione &#8211; Chiesa del Purgatorio, Cerignola (FG)" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Le note e Le Immagini della Devozione &#8211; Chiesa&hellip;</span></a></li><li><a href="https://www.ilovecanosa.it/2019/04/17/sabato-santo-giorno-antico-e-sempre-nuovo/"    ><img src="https://www.ilovecanosa.it/wp-content/uploads/2019/04/desolata-1-150x150.jpg" alt="Sabato Santo: giorno antico e sempre nuovo" title="Sabato Santo: giorno antico e sempre nuovo" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Sabato Santo: giorno antico e sempre nuovo</span></a></li><li><a href="https://www.ilovecanosa.it/2019/02/18/modificare-il-pug-per-aiutare-le-iniziative-produttive-presentato-un-o-d-g-per-il-prossimo-consiglio-comunale/"    ><img src="https://www.ilovecanosa.it/wp-content/uploads/2018/01/comune_canosa-150x150.jpg" alt="Modificare il PUG per aiutare le iniziative produttive. Presentato un o.d.g. per il prossimo Consiglio Comunale" title="Modificare il PUG per aiutare le iniziative produttive. Presentato un o.d.g. per il prossimo Consiglio Comunale" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">Modificare il PUG per aiutare le iniziative&hellip;</span></a></li><li><a href="https://www.ilovecanosa.it/2019/05/03/la-fondazione-archeologica-canosina-eccellente-esempio-di-gestione-dal-basso/"    ><img src="https://www.ilovecanosa.it/wp-content/uploads/2019/05/volpegiuliano-loredanacapone-tangorenato-150x150.jpg" alt="La Fondazione archeologica canosina eccellente esempio di gestione dal basso" title="La Fondazione archeologica canosina eccellente esempio di gestione dal basso" width="150" height="150" class="crp_thumb crp_featured" /><span class="crp_title">La Fondazione archeologica canosina eccellente&hellip;</span></a></li></ul><div class="crp_clear"></div></div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment simple"><h4>Altri Articoli</h4><div class="section-related-ul col-3"><div class="column post-related post-7018 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.ilovecanosa.it/2019/05/20/moda-e-sordita-quando-la-diversa-abilita-diventa-un-punto-di-forza/"><div class="mask"></div><img width="300" height="200" src="https://www.ilovecanosa.it/wp-content/uploads/2019/05/locandina_moda_sordita-300x200.jpg" class="scale-with-grid wp-post-image" alt="" itemprop="image" srcset="https://www.ilovecanosa.it/wp-content/uploads/2019/05/locandina_moda_sordita-300x200.jpg 300w, https://www.ilovecanosa.it/wp-content/uploads/2019/05/locandina_moda_sordita-500x333.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="image_links hover-title"><a href="https://www.ilovecanosa.it/2019/05/20/moda-e-sordita-quando-la-diversa-abilita-diventa-un-punto-di-forza/">Moda e sordità &#8211; Quando la diversa abilità diventa un punto di forza</a></div></div></div></div><div class="date_label">20 maggio 2019</div><div class="desc"><h4><a href="https://www.ilovecanosa.it/2019/05/20/moda-e-sordita-quando-la-diversa-abilita-diventa-un-punto-di-forza/">Moda e sordità &#8211; Quando la diversa abilità diventa un punto di forza</a></h4><hr class="hr_color" /><a href="https://www.ilovecanosa.it/2019/05/20/moda-e-sordita-quando-la-diversa-abilita-diventa-un-punto-di-forza/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leggi tutto</span></a></div></div><div class="column post-related post-7013 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.ilovecanosa.it/2019/05/20/come-eri-vestita-a-canosa-di-puglia-la-mostra-contro-gli-stereotipi-che-colpevolizzano-le-vittime-di-stupri/"><div class="mask"></div><img width="300" height="200" src="https://www.ilovecanosa.it/wp-content/uploads/2019/05/come_eri_vestita-300x200.jpg" class="scale-with-grid wp-post-image" alt="" itemprop="image" srcset="https://www.ilovecanosa.it/wp-content/uploads/2019/05/come_eri_vestita-300x200.jpg 300w, https://www.ilovecanosa.it/wp-content/uploads/2019/05/come_eri_vestita-500x333.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="image_links hover-title"><a href="https://www.ilovecanosa.it/2019/05/20/come-eri-vestita-a-canosa-di-puglia-la-mostra-contro-gli-stereotipi-che-colpevolizzano-le-vittime-di-stupri/">“Come eri vestita?” a Canosa di Puglia &#8211; La mostra contro gli stereotipi che colpevolizzano le vittime di stupri</a></div></div></div></div><div class="date_label">20 maggio 2019</div><div class="desc"><h4><a href="https://www.ilovecanosa.it/2019/05/20/come-eri-vestita-a-canosa-di-puglia-la-mostra-contro-gli-stereotipi-che-colpevolizzano-le-vittime-di-stupri/">“Come eri vestita?” a Canosa di Puglia &#8211; La mostra contro gli stereotipi che colpevolizzano le vittime di stupri</a></h4><hr class="hr_color" /><a href="https://www.ilovecanosa.it/2019/05/20/come-eri-vestita-a-canosa-di-puglia-la-mostra-contro-gli-stereotipi-che-colpevolizzano-le-vittime-di-stupri/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leggi tutto</span></a></div></div><div class="column post-related post-6998 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.ilovecanosa.it/2019/05/14/white-friday-la-notte-bianca-dello-shopping-a-canosa/"><div class="mask"></div><img width="300" height="200" src="https://www.ilovecanosa.it/wp-content/uploads/2019/05/white_friday_min-300x200.jpg" class="scale-with-grid wp-post-image" alt="" itemprop="image" srcset="https://www.ilovecanosa.it/wp-content/uploads/2019/05/white_friday_min-300x200.jpg 300w, https://www.ilovecanosa.it/wp-content/uploads/2019/05/white_friday_min-219x146.jpg 219w, https://www.ilovecanosa.it/wp-content/uploads/2019/05/white_friday_min-50x33.jpg 50w, https://www.ilovecanosa.it/wp-content/uploads/2019/05/white_friday_min-113x75.jpg 113w, https://www.ilovecanosa.it/wp-content/uploads/2019/05/white_friday_min.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="image_links hover-title"><a href="https://www.ilovecanosa.it/2019/05/14/white-friday-la-notte-bianca-dello-shopping-a-canosa/">White Friday &#8211; La Notte bianca dello shopping a Canosa</a></div></div></div></div><div class="date_label">14 maggio 2019</div><div class="desc"><h4><a href="https://www.ilovecanosa.it/2019/05/14/white-friday-la-notte-bianca-dello-shopping-a-canosa/">White Friday &#8211; La Notte bianca dello shopping a Canosa</a></h4><hr class="hr_color" /><a href="https://www.ilovecanosa.it/2019/05/14/white-friday-la-notte-bianca-dello-shopping-a-canosa/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leggi tutto</span></a></div></div></div></div>			
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/05/22/presentazione-del-libro-battiti-per-gabriella-di-rossella-pompilio-il-24-maggio-presso-la-preule-food-heritage-in-corso-garibaldi-88/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.ilovecanosa.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='7051' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="nav_menu-4" class="widget widget_nav_menu"><h3>Filtra per categorie</h3><div class="menu-menu-notizie-container"><ul id="menu-menu-notizie" class="menu"><li id="menu-item-6080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6080"><a href="https://www.ilovecanosa.it/category/news/">News</a></li>
<li id="menu-item-6081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6081"><a href="https://www.ilovecanosa.it/category/eventi/">Eventi</a></li>
<li id="menu-item-6082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6082"><a href="https://www.ilovecanosa.it/category/territorio/">Territorio</a></li>
<li id="menu-item-6083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6083"><a href="https://www.ilovecanosa.it/category/sport/">Sport</a></li>
<li id="menu-item-6084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6084"><a href="https://www.ilovecanosa.it/category/provincia/">Provincia</a></li>
<li id="menu-item-6085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6085"><a href="https://www.ilovecanosa.it/category/pubbliredazionali/">Pubbliredazionali</a></li>
</ul></div></aside><aside id="adrotate_widgets-35" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="adrotate_widgets-36" class="widget adrotate_widgets"><div class="a-single a-6"><script type="text/javascript">
simply_publisher = 62569;
simply_domain = 67097;
simply_space = 217469;
simply_ad_height = 250;
simply_ad_width = 300;
simply_callback = 'https://www.ilovecanosa.it/';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script></div></aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

					<a id="back_to_top" class="button button_left button_js" href=""><span class="button_icon"><i class="icon-up-open-big"></i></span></a>					
					<!-- Copyrights -->
					<div class="copyright">
						<a href="http://www.ilovecanosa.it/pic/notizie/" target="_blank">Archivio News</a> - <a href="https://www.ilovecanosa.it/privacy-policy/">Privacy Policy</a> - <a href="https://www.ilovecanosa.it/cookie-policy/">Cookie Policy</a> - <a href="https://www.ilovecanosa.it/contatti/">Contatti</a> <br /><br />©Copyright I Love Canosa - Questo portale è gestito da: <a href="http://www.garagebrand.it" target="_blank">Garage Brand</a>  - P.IVA 07812880727					</div>
					
					<ul class="social"><li class="facebook"><a target="_blank" href="https://www.facebook.com/ilovecanosa/" title="Facebook"><i class="icon-facebook"></i></a></li><li class="googleplus"><a target="_blank" href="https://plus.google.com/b/113926257979359484372/113926257979359484372?hl=it" title="Google+"><i class="icon-gplus"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/ilovecanosa" title="Twitter"><i class="icon-twitter"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCG_UKvLsepBOHZKh04YSMAw?sub_confirmation=1" title="YouTube"><i class="icon-play"></i></a></li></ul>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->



<!-- mfn_hook_bottom --><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1416072-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1416072-17');
</script>
<!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='basecss-css'  href='https://www.ilovecanosa.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.13' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilovecanosa.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.13'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/www.ilovecanosa.it\/carrello\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_37e667169cd6a269428ae48e101c3477","fragment_name":"wc_fragments_37e667169cd6a269428ae48e101c3477"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/js/plugins.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/js/menu.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/animations/animations.min.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/js/parallax/translate3d.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/js/scripts.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/comment-reply.min.js?ver=4.7.13'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/wp-embed.min.js?ver=4.7.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"1","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.ilovecanosa.it\/2019\/05\/22\/presentazione-del-libro-battiti-per-gabriella-di-rossella-pompilio-il-24-maggio-presso-la-preule-food-heritage-in-corso-garibaldi-88\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.13'></script>
<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="https://www.ilovecanosa.it/cookie-policy/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>