<!DOCTYPE html>
<html class="no-js"  prefix="og: http://ogp.me/ns#" itemscope="itemscope" itemtype="https://schema.org/Article">

<!-- head -->
<head>

<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<link rel="shortcut icon" href="https://www.ilovecanosa.it/wp-content/uploads/2017/12/favicon.ico" />	
<link rel="apple-touch-icon" href="https://www.ilovecanosa.it/wp-content/uploads/2017/12/apple-touch.png" />
	

<!-- wp_head() -->
<title>OFANTO LA VIA DEL FIUME: presentazione a Palazzo Iliceto &#8211; I Love Canosa &#8211; il portale di Canosa di Puglia</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn = {mobile_init:768,nicescroll:40,parallax:"translate3d",responsive:1,retina_disable:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="I Love Canosa - il portale di Canosa di Puglia &raquo; Feed" href="https://www.ilovecanosa.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="I Love Canosa - il portale di Canosa di Puglia &raquo; Feed dei commenti" href="https://www.ilovecanosa.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="I Love Canosa - il portale di Canosa di Puglia &raquo; OFANTO LA VIA DEL FIUME: presentazione a Palazzo Iliceto Feed dei commenti" href="https://www.ilovecanosa.it/2021/09/13/ofanto-la-via-del-fiume-presentazione-a-palazzo-iliceto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ilovecanosa.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.21"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ilovecanosa.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ilovecanosa.it/wp-includes/css/dashicons.min.css?ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.ilovecanosa.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ilovecanosa.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.7.21' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/style.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/css/base.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/css/layout.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/css/shortcodes.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/animations/animations.min.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.ilovecanosa.it/wp-content/themes/betheme/css/responsive.css?ver=14.3' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A1&#038;ver=4.7.21' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://www.ilovecanosa.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ilovecanosa.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ilovecanosa.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Incontri e dibattiti sui tumori uro-ginecologici”: un congresso a Bari il 9 e 10 settembre, per fare il punto sulla ricerca scientifica' href='https://www.ilovecanosa.it/2021/09/08/incontri-e-dibattiti-sui-tumori-uro-ginecologici-un-congresso-a-bari-il-9-e-10-settembre-per-fare-il-punto-sulla-ricerca-scientifica/' />
<meta name="generator" content="WordPress 4.7.21" />
<link rel="canonical" href="https://www.ilovecanosa.it/2021/09/13/ofanto-la-via-del-fiume-presentazione-a-palazzo-iliceto/" />
<link rel='shortlink' href='https://www.ilovecanosa.it/?p=9591' />
<link rel="alternate" type="application/json+oembed" href="https://www.ilovecanosa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilovecanosa.it%2F2021%2F09%2F13%2Fofanto-la-via-del-fiume-presentazione-a-palazzo-iliceto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ilovecanosa.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ilovecanosa.it%2F2021%2F09%2F13%2Fofanto-la-via-del-fiume-presentazione-a-palazzo-iliceto%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="I Love Canosa - il portale di Canosa di Puglia" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="701" />
<meta property="og:image" content="https://www.ilovecanosa.it/wp-content/uploads/2021/09/ofanto_la_via_del_fiume.jpg" />
<meta property="og:title" content="OFANTO LA VIA DEL FIUME: presentazione a Palazzo Iliceto" />
<meta property="og:url" content="https://www.ilovecanosa.it/2021/09/13/ofanto-la-via-del-fiume-presentazione-a-palazzo-iliceto/" />
<meta property="og:description" content="E’ il titolo del libro della archeologa FILLI ROSSI che sarà presentato il 14 Settembre [&hellip;]" />
<!-- /Open Graph Meta Data -->
<!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">
div#Action_bar 
a:hover {
   color: #FFFFFF;
}
div#Action_bar 
a {
   color: #FFFFFF;
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    div#Action_bar 
a:hover {
       color: #ad2121;
    }
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    div#Action_bar 
a {
       color: #ad2121;
    }
}


.project-description {
    display:none;
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    h3 {
        font-size: 18px;
    }
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    h2 {
        font-size: 18px;
    }
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    h4 {
        font-size: 18px;
    }
}

@media only screen and (max-width: 768px) {
    /* For mobile phones: */
    p {
        font-size: 14px;
    }
}

div.category.mata-tags {
  display: none;
}
</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-retina-1.png" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-retina-1.png" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-retina-1.png" ).width( mobileLogoW ).height( mobileLogoH );}});
//]]>
</script>
<meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
</head>

<!-- body -->
<body class="post-template-default single single-post postid-9591 single-format-standard  with_aside aside_right color-custom style-simple layout-full-width nice-scroll-on mobile-tb-center button-flat if-zoom if-border-hide hide-love header-stack header-magazine minimalist-header-no sticky-white ab-show subheader-title-left menu-line-below-80 menuo-arrows mm-vertical">
	
	<!-- mfn_hook_top --><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8142351251556337",
    enable_page_level_ads: true
  });
</script>




<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8142351251556337",
          enable_page_level_ads: true
     });
</script><!-- mfn_hook_top -->	
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				
	<div id="Action_bar">
		<div class="container">
			<div class="column one">
			
				<ul class="contact_details">
					<li class="slogan">Invia il tuo articolo e lo pubblicheremo!</li><li class="mail"><i class="icon-mail-line"></i><a href="mailto:info@ilovecanosa.it">info@ilovecanosa.it</a></li>				</ul>
				
				<ul class="social"><li class="facebook"><a target="_blank" href="https://www.facebook.com/ilovecanosa/" title="Facebook"><i class="icon-facebook"></i></a></li><li class="googleplus"><a target="_blank" href="https://plus.google.com/b/113926257979359484372/113926257979359484372?hl=it" title="Google+"><i class="icon-gplus"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/ilovecanosa" title="Twitter"><i class="icon-twitter"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCG_UKvLsepBOHZKh04YSMAw?sub_confirmation=1" title="YouTube"><i class="icon-play"></i></a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/ilovecanosa/" title="Instagram"><i class="icon-instagram"></i></a></li></ul>
			</div>
		</div>
	</div>


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- .logo -->
				<div class="logo">
					<a id="logo" href="https://www.ilovecanosa.it" title="I Love Canosa - il portale di Canosa di Puglia"><img class="logo-main scale-with-grid" src="https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-1.png" alt="logo-ilove" /><img class="logo-sticky scale-with-grid" src="https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-1.png" alt="logo-ilove" /><img class="logo-mobile scale-with-grid" src="https://www.ilovecanosa.it/wp-content/uploads/2017/12/logo-ilove-1.png" alt="logo-ilove" /></a>				</div>
			
				<div class="menu_wrapper">
					<nav id="menu" class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-3638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.ilovecanosa.it/"><span>Home</span></a></li>
<li id="menu-item-6228" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-has-children"><a href="https://www.ilovecanosa.it/news/"><span>News</span></a>
<ul class="sub-menu">
	<li id="menu-item-3596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ilovecanosa.it/category/news/"><span>Canosa</span></a></li>
	<li id="menu-item-3598" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.ilovecanosa.it/category/eventi/"><span>Eventi</span></a></li>
	<li id="menu-item-3594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ilovecanosa.it/category/territorio/"><span>Territorio</span></a></li>
	<li id="menu-item-3595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ilovecanosa.it/category/provincia/"><span>Provincia</span></a></li>
	<li id="menu-item-3555" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ilovecanosa.it/category/sport/"><span>Sport</span></a></li>
</ul>
</li>
<li id="menu-item-3554" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ilovecanosa.it/category/ricette/"><span>Ricette</span></a></li>
<li id="menu-item-5711" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ilovecanosa.it/gallery/"><span>Gallery</span></a></li>
<li id="menu-item-3556" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ilovecanosa.it/contatti/"><span>Contatti</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu"></i></a>					
				</div>			
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle"
     style="display:inline-block;width:480px;height:60px"
     data-ad-client="ca-pub-8142351251556337"
     data-ad-slot="8988220112"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="https://www.ilovecanosa.it/">
						
		
	<i class="icon_search icon-search"></i>
	<a href="#" class="icon_close"><i class="icon-cancel"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Inserisci la tua ricerca" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
						
		</div>
	</div>
</div>	
							</header>
				
					
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-9591" class="no-img no-share post-9591 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi">

	
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="9591"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
						<h3 class="entry-title" itemprop="headline">OFANTO LA VIA DEL FIUME: presentazione a Palazzo Iliceto</h3>						
												
												
					</div>
					
				</div>
				
				<div class="column one single-photo-wrapper image">
					
										
											<div class="image_frame scale-with-grid ">
						
							<div class="image_wrapper">
								<a href="https://www.ilovecanosa.it/wp-content/uploads/2021/09/ofanto_la_via_del_fiume.jpg" rel="prettyphoto"><div class="mask"></div><img width="500" height="333" src="https://www.ilovecanosa.it/wp-content/uploads/2021/09/ofanto_la_via_del_fiume-500x333.jpg" class="scale-with-grid wp-post-image" alt="" itemprop="image" srcset="https://www.ilovecanosa.it/wp-content/uploads/2021/09/ofanto_la_via_del_fiume-500x333.jpg 500w, https://www.ilovecanosa.it/wp-content/uploads/2021/09/ofanto_la_via_del_fiume-300x200.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="image_links"><a href="https://www.ilovecanosa.it/wp-content/uploads/2021/09/ofanto_la_via_del_fiume.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a></div>							</div>
							
							
						</div>
										
				</div>
				
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:center">Condividi su  ...<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.ilovecanosa.it/2021/09/13/ofanto-la-via-del-fiume-presentazione-a-palazzo-iliceto/"  target="_blank" ><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.ilovecanosa.it/2021/09/13/ofanto-la-via-del-fiume-presentazione-a-palazzo-iliceto/"  target="_blank" ><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.ilovecanosa.it/2021/09/13/ofanto-la-via-del-fiume-presentazione-a-palazzo-iliceto/&amp;text=OFANTO+LA+VIA+DEL+FIUME%3A+presentazione+a+Palazzo+Iliceto+"  target="_blank" ><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ilovecanosa.it/2021/09/13/ofanto-la-via-del-fiume-presentazione-a-palazzo-iliceto/"  target="_blank" ><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=OFANTO%20LA%20VIA%20DEL%20FIUME:%20presentazione%20a%20Palazzo%20Iliceto&#038;body=%20https://www.ilovecanosa.it/2021/09/13/ofanto-la-via-del-fiume-presentazione-a-palazzo-iliceto/"><img src="https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a></div></div><p style="text-align: justify;"><img class="alignleft size-full wp-image-9592" src="https://www.ilovecanosa.it/wp-content/uploads/2021/09/ofanto_la_via_del_fiume.jpg" alt="" width="500" height="701" srcset="https://www.ilovecanosa.it/wp-content/uploads/2021/09/ofanto_la_via_del_fiume.jpg 500w, https://www.ilovecanosa.it/wp-content/uploads/2021/09/ofanto_la_via_del_fiume-214x300.jpg 214w, https://www.ilovecanosa.it/wp-content/uploads/2021/09/ofanto_la_via_del_fiume-104x146.jpg 104w, https://www.ilovecanosa.it/wp-content/uploads/2021/09/ofanto_la_via_del_fiume-36x50.jpg 36w, https://www.ilovecanosa.it/wp-content/uploads/2021/09/ofanto_la_via_del_fiume-53x75.jpg 53w" sizes="(max-width: 500px) 100vw, 500px" />E’ il titolo del libro della archeologa FILLI ROSSI che sarà presentato il 14 Settembre 2021 alle ore 19,30 sulle terrazze di Palazzo Iliceto. L’evento è organizzato dalla Pro Loco, dalla Fondazione Archeologica Canosina, dal Club Unesco “avv. Patrizia Minerva”, dalla Sezione di Canosa di Italia Nostra. UN NUOVO PICCOLO LIBRO PER VIAGGIARE SULL’OFANTO, TRA I SUOI PAESAGGI DI IERI E DI OGGI, NEI GRANDI SITI NATI LUNGO IL SUO PERCORSO E TRA LE DIVERSE POPOLAZIONI CHE LI HANNO ABITATI, DALLA CAMPANIA FINO A CANOSA E ALL&#8217;ADRIATICO</p>
<p style="text-align: justify;">Dopo il saluti del Presidente della Pro Loco Elia Marro, della Fondazione Archeologica Canosina Sergio Fontana,della Presidente del Club Unesco “avv. Patrizia Minerva” Nunzia Lansisera e del Presidente della sezione di Canosa Mario Riccardo Limitone, Filli Rossi presenterà il suo libro. Nel corso della presentazione saranno proiettate alcune suggestive immagini dell’opera. Concluderà il professor Gerardo Totaro, Dirigente del Liceo Scientifico &#8211; Classico “Enrico Fermi”di Canosa &#8211; Minervino Murge</p>
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8142351251556337"
     crossorigin="anonymous"></script><br />
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8142351251556337"
     data-ad-slot="6793301610"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class="post-views post-9591 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Visite: </span>
			<span class="post-views-count">126</span>
			</div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment simple"><h4>Altri Articoli</h4><div class="section-related-ul col-3"><div class="column post-related post-9578 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.ilovecanosa.it/2021/09/03/creare-economia-con-la-cultura/"><div class="mask"></div><img width="300" height="200" src="https://www.ilovecanosa.it/wp-content/uploads/2021/09/Conferenza-FAC-300x200.jpg" class="scale-with-grid wp-post-image" alt="" itemprop="image" srcset="https://www.ilovecanosa.it/wp-content/uploads/2021/09/Conferenza-FAC-300x200.jpg 300w, https://www.ilovecanosa.it/wp-content/uploads/2021/09/Conferenza-FAC-500x333.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="image_links hover-title"><a href="https://www.ilovecanosa.it/2021/09/03/creare-economia-con-la-cultura/">Creare economia con la cultura</a></div></div></div></div><div class="date_label">3 settembre 2021</div><div class="desc"><h4><a href="https://www.ilovecanosa.it/2021/09/03/creare-economia-con-la-cultura/">Creare economia con la cultura</a></h4><hr class="hr_color" /><a href="https://www.ilovecanosa.it/2021/09/03/creare-economia-con-la-cultura/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leggi tutto</span></a></div></div><div class="column post-related post-9572 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.ilovecanosa.it/2021/09/03/premio-dea-ebe-salus/"><div class="mask"></div><img width="300" height="200" src="https://www.ilovecanosa.it/wp-content/uploads/2021/09/IMG-20210825-WA0037-300x200.jpg" class="scale-with-grid wp-post-image" alt="" itemprop="image" srcset="https://www.ilovecanosa.it/wp-content/uploads/2021/09/IMG-20210825-WA0037-300x200.jpg 300w, https://www.ilovecanosa.it/wp-content/uploads/2021/09/IMG-20210825-WA0037-500x333.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="image_links hover-title"><a href="https://www.ilovecanosa.it/2021/09/03/premio-dea-ebe-salus/">Premio DEA EBE &#8220;SALUS&#8221;</a></div></div></div></div><div class="date_label">3 settembre 2021</div><div class="desc"><h4><a href="https://www.ilovecanosa.it/2021/09/03/premio-dea-ebe-salus/">Premio DEA EBE &#8220;SALUS&#8221;</a></h4><hr class="hr_color" /><a href="https://www.ilovecanosa.it/2021/09/03/premio-dea-ebe-salus/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leggi tutto</span></a></div></div><div class="column post-related post-9568 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.ilovecanosa.it/2021/09/02/la-citta-degli-ipogei-tour-alla-scoperta-dei-principi-dauni/"><div class="mask"></div><img width="300" height="200" src="https://www.ilovecanosa.it/wp-content/uploads/2021/09/cittadegliipogei-canosa-300x200.jpg" class="scale-with-grid wp-post-image" alt="" itemprop="image" srcset="https://www.ilovecanosa.it/wp-content/uploads/2021/09/cittadegliipogei-canosa-300x200.jpg 300w, https://www.ilovecanosa.it/wp-content/uploads/2021/09/cittadegliipogei-canosa-500x333.jpg 500w" sizes="(max-width: 300px) 100vw, 300px" /></a><div class="image_links hover-title"><a href="https://www.ilovecanosa.it/2021/09/02/la-citta-degli-ipogei-tour-alla-scoperta-dei-principi-dauni/">La città degli ipogei: tour alla scoperta dei principi dauni</a></div></div></div></div><div class="date_label">2 settembre 2021</div><div class="desc"><h4><a href="https://www.ilovecanosa.it/2021/09/02/la-citta-degli-ipogei-tour-alla-scoperta-dei-principi-dauni/">La città degli ipogei: tour alla scoperta dei principi dauni</a></h4><hr class="hr_color" /><a href="https://www.ilovecanosa.it/2021/09/02/la-citta-degli-ipogei-tour-alla-scoperta-dei-principi-dauni/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Leggi tutto</span></a></div></div></div></div>			
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/13/ofanto-la-via-del-fiume-presentazione-a-palazzo-iliceto/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.ilovecanosa.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='9591' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="text-9" class="widget widget_text">			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sidebar 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8142351251556337"
     data-ad-slot="2219933100"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3>Filtra per categorie</h3><div class="menu-menu-notizie-container"><ul id="menu-menu-notizie" class="menu"><li id="menu-item-6080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6080"><a href="https://www.ilovecanosa.it/category/news/">News</a></li>
<li id="menu-item-6081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6081"><a href="https://www.ilovecanosa.it/category/eventi/">Eventi</a></li>
<li id="menu-item-6082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6082"><a href="https://www.ilovecanosa.it/category/territorio/">Territorio</a></li>
<li id="menu-item-6083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6083"><a href="https://www.ilovecanosa.it/category/sport/">Sport</a></li>
<li id="menu-item-6084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6084"><a href="https://www.ilovecanosa.it/category/provincia/">Provincia</a></li>
<li id="menu-item-6085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6085"><a href="https://www.ilovecanosa.it/category/pubbliredazionali/">Pubbliredazionali</a></li>
</ul></div></aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

					<a id="back_to_top" class="button button_left button_js" href=""><span class="button_icon"><i class="icon-up-open-big"></i></span></a>					
					<!-- Copyrights -->
					<div class="copyright">
						<a href="http://www.ilovecanosa.it/pic/notizie/" target="_blank">Archivio News</a> - <a href="https://www.ilovecanosa.it/privacy-policy/">Privacy Policy</a> - <a href="https://www.ilovecanosa.it/cookie-policy/">Cookie Policy</a> - <a href="https://www.ilovecanosa.it/contatti/">Contatti</a> <br /><br />©Copyright I Love Canosa - Questo portale è gestito da: <a href="http://www.garagebrand.it" target="_blank">Garage Brand</a>  - P.IVA 07812880727					</div>
					
					<ul class="social"><li class="facebook"><a target="_blank" href="https://www.facebook.com/ilovecanosa/" title="Facebook"><i class="icon-facebook"></i></a></li><li class="googleplus"><a target="_blank" href="https://plus.google.com/b/113926257979359484372/113926257979359484372?hl=it" title="Google+"><i class="icon-gplus"></i></a></li><li class="twitter"><a target="_blank" href="https://twitter.com/ilovecanosa" title="Twitter"><i class="icon-twitter"></i></a></li><li class="youtube"><a target="_blank" href="https://www.youtube.com/channel/UCG_UKvLsepBOHZKh04YSMAw?sub_confirmation=1" title="YouTube"><i class="icon-play"></i></a></li><li class="instagram"><a target="_blank" href="https://www.instagram.com/ilovecanosa/" title="Instagram"><i class="icon-instagram"></i></a></li></ul>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->



<!-- mfn_hook_bottom --><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1416072-17"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1416072-17');
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
<link rel='stylesheet' id='basecss-css'  href='https://www.ilovecanosa.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.21' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ilovecanosa.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/js/plugins.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/js/menu.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/animations/animations.min.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/js/parallax/translate3d.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/themes/betheme/js/scripts.js?ver=14.3'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/comment-reply.min.js?ver=4.7.21'></script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-includes/js/wp-embed.min.js?ver=4.7.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"1","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.ilovecanosa.it\/2021\/09\/13\/ofanto-la-via-del-fiume-presentazione-a-palazzo-iliceto\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ilovecanosa.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.21'></script>
<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Utilizzando il sito, accetti l'utilizzo dei cookie da parte nostra. <a style="color:#FFFFFF;" href="https://www.ilovecanosa.it/cookie-policy/" target="_blank" id="fom">maggiori informazioni</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>